【Important】For users of an operating system older than iOS 10.