※本記事は、管理者権限またはアナリティクス閲覧者権限をお持ちの方に向けてご案内しております。
平素よりUniposをご利用いただきありがとうございます。
アナリティクス「利用状況」において、「全メンバー分のCSVダウンロード」が実行できない不具合が発生しております。
この度は、ご不便とご迷惑をおかけし誠に申し訳ございません。
只今、復旧作業を行っております。完了し次第、本ページの更新をもってお知らせいたします。
発生している事象の詳細は、下記をご確認ください。
=====
2024年10月1日 16:50 追記
本件につきまして、10月1日 16:31に復旧したことをお知らせいたします。
現在は問題なく「全メンバー分のCSVダウンロード」をご実行いただけます。
併せて、本ページの下部にて ■発生時刻 と ■原因 を追記いたしました。
皆さまには大変ご不便をおかけいたしました。
引き続き、どうぞよろしくお願いいたします。
=====
■事象
アナリティクス > 利用状況 で「全メンバー分のCSVダウンロード」をクリックすると、アナリティクス画面のタブが閉じてしまい、CSVのダウンロードが完了できない場合がございます。
■発生時刻
- 2024年9月24日 14:57 ~ 2024年10月1日 16:31
■原因
- プログラムの不具合
順次本ページの更新をもって、状況をお知らせいたします。
上記機能にて、「全メンバー分のCSVダウンロード」実行したい場合は、誠に恐れ入りますが復旧完了まで今しばらくお待ちいただきますようお願い申し上げます。
この度は、皆さまにご不便とご迷惑をおかけしましたこと、重ねてお詫び申し上げます。
何卒よろしくお願いいたします。